A plugin that allows adding default reviewers to a change.

Clone this repo:
  1. 5e92c06 Merge branch 'stable-2.16' by Marco Miller · 8 days ago master
  2. ca36204 Upgrade bazlets to latest stable-2.16 to build with 2.16.7 API by David Pursehouse · 8 days ago stable-2.16
  3. d9cc28c Merge branch 'stable-2.15' into stable-2.16 by Marco Miller · 9 days ago
  4. c75298e Upgrade bazlets to latest stable-2.15 to build with 2.15.12 API by David Pursehouse · 9 days ago stable-2.15
  5. d675245 Merge branch 'stable-2.14' into stable-2.15 by David Pursehouse · 9 days ago
  6. 4c6c727 Upgrade bazlets to latest stable-2.14 to build with 2.14.19 API by David Pursehouse · 9 days ago stable-2.14
  7. 24acb3f Merge branch 'stable-2.16' by Marco Miller · 12 days ago
  8. 7abdd05 Merge branch 'stable-2.15' into stable-2.16 by David Pursehouse · 12 days ago
  9. 7d7b148 Merge branch 'stable-2.14' into stable-2.15 by David Pursehouse · 12 days ago
  10. faa254b Format Java files with google-java-format 1.7 by David Pursehouse · 13 days ago
  11. 7cbe68a Upgrade bazlets to latest stable-2.16 by David Pursehouse · 3 weeks ago
  12. e5bb208 Merge branch 'stable-2.14' into stable-2.15 by David Pursehouse · 3 weeks ago
  13. 1e28b52 Upgrade bazlets to latest stable-2.15 by David Pursehouse · 3 weeks ago
  14. cfa158c Upgrade bazlets to latest stable-2.14 by David Pursehouse · 3 weeks ago
  15. b094d84 Update bazlets to fix build with bazel 0.23 by David Pursehouse · 4 weeks ago
  16. 172c220 Update bazlets to fix build with bazel 0.23 by David Pursehouse · 4 weeks ago
  17. a25c78d Merge branch 'stable-2.16' by Marco Miller · 4 weeks ago
  18. 05c346e Upgrade bazlets to latest stable-2.16 to build with 2.16.6 API by David Pursehouse · 4 weeks ago
  19. eb20a13 Merge branch 'stable-2.15' into stable-2.16 by David Pursehouse · 4 weeks ago
  20. 946a386 Merge branch 'stable-2.14' into stable-2.15 by David Pursehouse · 4 weeks ago