Also consume 2.10.6 API version in buck build

Change-Id: I0e177dcddf38f1023031eeb5421d2d68e44f697f
1 file changed
tree: cece9c087caa66a487bf100cae7c7fea2a4a95f9
  1. .buckconfig
  2. .gitignore
  3. BUCK
  4. LICENSE
  5. VERSION
  6. lib/
  7. pom.xml
  8. src/
  9. tools/