Set next Gerrit version to 3.1

Current stable branch is 3.0 and master is pointing to
version 3.1.

Change-Id: I648935e944fcda32a551bca3814ba152f12ea7af
1 file changed
tree: fac073534267976922aa642ff92271a5b95b22bb
  1. .gitignore
  2. BUCK
  3. BUILD
  4. LICENSE
  5. README.md
  6. src/
README.md

plugin-manager

Gerrit web-based plugin manager

To enable this plugin, plugins.allowRemoteAdmin = true is required in gerrit.config.

Also note that the use of this plugin is restricted to Gerrit administrators.