Add version for Maven's shade plugin

Maven comlained that:

  [WARNING] 'build.plugins.plugin.version' for org.apache.maven.plugins:maven-shade-plugin is missing. @ line 86, column 15

Hence, we now add the version information.

Change-Id: Ic1742e4fd2aded5c05ee98a2496d9d00224a5f1e
1 file changed
tree: 16355d854da5e78c1d676443fc1b6620356337a5
  1. .gitignore
  2. .settings/
  3. LICENSE
  4. pom.xml
  5. src/