Upgrade bazlets to latest stable-2.15 to build with 2.15.15 API

Change-Id: I215f66fd61a2081f85327ea0bef7d432e93db363
1 file changed
tree: 50daea091c6de0f57a0685c090bdedb5dab12a29
  1. .bazelignore
  2. .bazelrc
  3. .gitignore
  4. .settings/
  5. BUILD
  6. LICENSE
  7. README.md
  8. WORKSPACE
  9. bazlets.bzl
  10. external_plugin_deps.bzl
  11. src/
  12. tools/
README.md

Rename project plugin for Gerrit Code Review

This plugin currently supports Gerrit version 2.14.X and 2.15.X with changes in reviewDb, noteDB is not yet supported.

For more information, see: src/main/resources/Documentation/about.md