Upgrade bazlets to latest stable-2.14 to build with 2.14.21 API

Change-Id: I2c539194e69d993b439932c868a01be2734cfdcf
1 file changed
tree: 9c3ff13c5ed0255324ceb398ba09ea251a9bfe7b
  1. .bazelignore
  2. .bazelrc
  3. .bazelversion
  4. .gitignore
  5. .settings/
  6. BUILD
  7. LICENSE
  8. README.md
  9. WORKSPACE
  10. bazlets.bzl
  11. external_plugin_deps.bzl
  12. src/
  13. tools/
README.md

Rename project plugin for Gerrit Code Review

This plugin currently only supports Gerrit version 2.14.X.

For more information, see: src/main/resources/Documentation/about.md