Update bazlets to latest revision on stable-2.14

Remove reference to deprecated FileType to fix the build with
the latest bazel version.

Change-Id: I1dec88d8bfca8e729d7711571d896d9cf47742b4
1 file changed
tree: 10f0994c46e11471fb4d648cf0fb465681b70391
  1. .bazelignore
  2. .bazelrc
  3. .gitignore
  4. .settings/
  5. BUILD
  6. LICENSE
  7. README.md
  8. WORKSPACE
  9. bazlets.bzl
  10. external_plugin_deps.bzl
  11. src/
  12. tools/
README.md

Rename project plugin for Gerrit Code Review

This plugin currently only supports Gerrit version 2.14.X.

For more information, see: src/main/resources/Documentation/about.md