Upgrade metrics-graphite to 4.0.5

This aligns with the version of metrics-core used in core Gerrit
on stable-2.15 and later.

Change-Id: I4e2604b685dd4b2be401213710b01aa755a802b5
1 file changed
tree: dd50e4fd90f47c833e40aacb96c8dcef35d7e640
  1. BUILD
  2. external_plugin_deps.bzl
  3. src/