Update ElasticSearch library and its dependencies

Needed to get supported for specifying additionalFields()
in the ElasticsearchReporter Builder.

Change-Id: I550f288cb463f701cb4686d1125a65f7af403c8a
Signed-off-by: Remy Bohmer <linux@bohmer.net>
1 file changed
tree: 9f933f0c1393c750de5105e1fb526f3f58770404
  1. BUILD
  2. external_plugin_deps.bzl
  3. src/