Fix buck build, include the MenuExtenderPlugin as GWT module

The buck build didn't include the MenuExtenderPlugin as a GWT module.
Because of that, loading of the UI from the plugin failed.

Change-Id: Ic8ed19ccc8ecf924c3bda3bce4c8107a869b607a
1 file changed
tree: e83ce04b102b2879035c801f221bc6197c040a48
  1. .gitignore
  2. .settings/
  3. BUCK
  4. LICENSE
  5. pom.xml
  6. src/