Merge branch 'stable-3.1'

* stable-3.1:
  Upgrade bazlets to latest stable-3.0 to build with 3.0.12 API
  Upgrade bazlets to latest stable-2.16 to build with 2.16.22 API

Change-Id: I017ff898de30dcdc786d124d2d6e4868a68494b4
tree: 5eb51c9c06cdea7c35207d081d995d0f3822e4c7
  1. .settings/
  2. src/
  3. .bazelignore
  4. .bazelversion
  5. BUILD
  6. LICENSE
  7. bazlets.bzl