Fix build of hooks-its.

It wasn't building after the referenced gerrit-plugin-api version
was increased to 2.8-SNAPSHOT.

Change-Id: I76faf98e336d9156abbdfa48a466d0a189d804dc
4 files changed
tree: 66e258fd2afe844890ae91a328db2d10f30df44d
  1. .gitignore
  2. LICENSE
  3. hooks-its/
  4. pom.xml