Merge branch 'stable-3.0'

* stable-3.0:
  Upgrade bazlets to latest stable-3.0 to build with 3.0.4 API
  Upgrade bazlets to latest stable-2.16 to build with 2.16.13 API

Change-Id: I3f2acecc6085a1785fe366d6ee86e67b0bff140d
tree: 6e5091061fb7ab161d8390c4449551a794b5c2a7
  1. .bazelignore
  2. .bazelrc
  3. .bazelversion
  4. .gitignore
  5. .settings/
  6. BUILD
  7. LICENSE
  8. README.md
  9. WORKSPACE
  10. bazlets.bzl
  11. src/
  12. tools/
README.md

This plugin allows you to perform go get requests against a Gerrit project.

For more information, see: src/main/resources/Documentation/about.md