Install deprecated JS API

This is required for self.onAction() to work

Change-Id: Ideb554f7b8f4b349ddcd55e5a08ef8ebe1ada900
1 file changed
tree: 11483e51cc2af2e9c82cbc06d76cf9c001e7b673
  1. BUILD
  2. LICENSE
  3. OWNERS
  4. src/