Compile against 2.13.3

So far, it was using a snapshot version. This implies also deleting
'source_under_test' as it causes an exception with the Buck version used
in latest bucklets.

Change-Id: Ib3eb0c77f9d95d548b49e500eff4fcef1a2a46f9
2 files changed
tree: 4ae6b61f8c34dba45d064fc4771514db92c4bd43
  1. .buckconfig
  2. .gitignore
  3. BUCK
  4. lib/
  5. src/