gwtexpui 1.3.1
Add check for IE9 and IE10 versions

If version >= 9000 return "ie9",
if version >= 10000 return "ie10".

Bug: issue 926
Change-Id: Ic9bb04f57b91d4ed785cd5e03c9390b523a5cba4
2 files changed
tree: fb1b7536cc9a13b39cdafbc5503628b1be98dacc
  1. .gitignore
  2. .settings/
  3. COPYING
  4. GoogleFormat.xml
  5. pom.xml
  6. src/