Fix wrong package import

Change-Id: I628b7dc64bd5359d670ec420da0d7833ff44a058
1 file changed
tree: 47a47f04cb6bd6e53fccf1613d4ddb0506ae8c7a
  1. .buckconfig
  2. .gitignore
  3. .settings/
  4. BUCK
  5. LICENSE
  6. lib/
  7. src/