Upgrade bazlets to latest stable-2.15 to build with 2.15.6 API

Change-Id: I1d7bebcf605491d36e0ce03b5ac0ccb528c9d0c3
1 file changed
tree: 72044676073c565d1efd7c9a8c6a1beb89b1c82a
  1. .bazelrc
  2. .gitignore
  3. .settings/
  4. BUILD
  5. WORKSPACE
  6. bazlets.bzl
  7. src/
  8. tools/