Upgrade bazlets to latest stable-2.15 to build with 2.15.7 API

Change-Id: Ic9c3dd8a7aa5eca1513f4ce8fb34b1da3bcdb75e
1 file changed
tree: ee7c7c8f5a2ef97197272b00e49147e3c50d60ad
  1. .bazelrc
  2. .gitignore
  3. .settings/
  4. BUILD
  5. WORKSPACE
  6. bazlets.bzl
  7. src/
  8. tools/