Upgrade bazlets to latest stable-2.16 to build with 2.16 API

Change-Id: Ie39dc8aa3e5aed8b8c50cdbc578b869f77eafff5
1 file changed
tree: 32628a966d6c218140a679aa07e7af95a3c5c2ee
  1. .bazelrc
  2. .gitignore
  3. BUILD
  4. WORKSPACE
  5. bazlets.bzl
  6. src/
  7. tools/