Upgrade bazlets to latest stable-2.16 to build with 2.16.1 API

Change-Id: I4364af5cc8f806371a7910f80d705360c63038f0
1 file changed
tree: 77011a29fa8bdccaa59f454b1dd8e60b7145cde8
  1. .bazelrc
  2. .gitignore
  3. BUILD
  4. WORKSPACE
  5. bazlets.bzl
  6. src/
  7. tools/