Build with API version 2.9.4

The latest Gerrit version on the 2.9 series is 2.9.4.

Also update the plugin version to be the same as the API version.

Change-Id: Ied2737da474b2b538c2b7efcc7a7abef2bd8f5aa
1 file changed
tree: 009fb9fedc3143d12716d42700aeed80691ea7bb
  1. .gitignore
  2. BUCK
  3. LICENSE
  4. pom.xml
  5. src/